Welcome to Team Kurosaki

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

optimusprime

TK Friend
  • Contador contenido

    54
  • Ingreso

  • Última visita

Acerca de optimusprime

  • Rango
    Genin
  • Cumpleaños

Visitantes recientes al perfil

129 visitas al perfil
  1. [TK][Mega] Area no Kishi [37/37][Lat/Jap+Sub Lat/Ing/Por][WEB-Rip+TV-Rip] 12 episodios mas de Caballeros del Area en ambas versiones 720p y 1080p. Los capítulos agregados son del 1-3 V2 con la misma fuente de audio de los demas episodios y del 29 al 37 por parte de optimusprime, serie completa, que lo disfruten see ya~ DESCARGA DIRECTA
  2. recien hice todo de nuevo y me da el mismo problema, quizas sea problema con el SO
  3. Ya instale todo pero el CMD no se cierra, sigue capturando
  4. Solo instale estos pip install datetime pip install argparse pip install ConfigParser Y baje el nuevo .py
  5. instale los 3 que me dijiste y la grabacion sigue despues de los 2 minutos
  6. ok muchas gracias, mañana hago esos pasos porque ando corto de tiempo.... mañana te comento como me fue y muchas gracias por el tiempo dedicado
  7. Baje el archivo C7 Jalisco.zip el cual contien el .py pero me sigue grabando despues de los 2 minutos
  8. le puse 2 minutoss = 120 segundo, se completa y continua grabando sin tiempo limite
  9. espero no hacer spam http://www.mediafire.com/?r4dwy64dp4j9q3l estoy probando de hace ratos los tiempos dee grabacion, el programa inicia justo la hora programada, en el .bat he puesto "set DURACION=300" que serian 5 minutos, la cuestion es que el CMD no finaliza la captura, sigue grabando
  10. Hice justamente lo que me recomendaste, lo copie en un .txt y ahi me le aparecieron estos simbolos antes de la Z "??" Los elimine, guarde como bat y ahora si ya arranca la captura. Muchas gracias a todos por la ayuda, ahora quedo genial
  11. Si tiene varios simbolos antes del Z En la noche lo probare en una con XP quizas el SO sea el problemas, dan muchos problemas en estas cosas los SO recientes por cuestiones de incopatibilidad, ojala ese sea el caso
  12. si ya lo habia hecho y me da el mismo error
  13. listo
  14. gracias por los datos pero no me funciona ni poniendo todo en una sola carpeta, ahora me abre el CDM al momento de la captura y se queda ahi, con notificacion que presione una tecla para continuar, presiono cualquier tecla y se cierra
  15. Lo hice paso a paso detalladamente, incluso el .bat lo deje tal cual lo dejaste en el ejemplo, claro cambiando la ruta nomas, lo unico que el .bat lo tengo en otra carpeta pero imagino que no afecta ya que con el zcron es donde se ocupa y ahi se busca en su correspondiente ruta. Esa pantalla aparece como rayo, sale y se cierra en milesimas de segundo.. la unica es tomando video para poder ver los datos de esa ventana